TCP/IP upresneni

Jiri Drozd jirkonf at seznam.cz
Wed May 23 23:00:28 CEST 2001


   Upresnuji problem,
na obou PC bezi WIN ME, ale delalo to, i kdyz tam bezely WIN98SE. Adresy sou
staticke, jeden ma 192.168.0.1 a druhy to_same.2. Maska podsite
255.255.255.0. Jinak projevuje se to trebas pri kopirovani, kopirovat MP3ku
z jednoho na druhej v pohode (radove sekundy) v opacnem smeru az nekolik
minut. Obe PC sou vcelku rychla, jedno je celer 850ka a druhe AMD 350ka. Na
jinem protokolu beha OK (IPX/SPX).
----- Original Message -----
From: "DJ Deep" <deep at kamarad.cz>
To: "Multiple recipients of list" <hw-news at list.gin.cz>
Sent: Monday, May 21, 2001 8:43 PM
Subject: Re: TCP/IP


> Pokud je na jednom PC win95 a na tom druhém nìco jiného tøeba win98
> taj takový problém nemáte jenom vy (jsem správce jednoho "panelák netu")
> prý je to zpusobeno nekompatibilitou protokolu v ruzných verzích WIN.
> Nainstalujte si na všechny PC stejnou verzi WIN a nastavte si statické
> IP adresy nevím jak vám ale mne to pomohlo (ale stejnì mi bìží server na
> linuxu)
>
>
>
> ----- Original Message -----
> From: "Jiri Drozd" <jirkonf at seznam.cz>
> To: "Multiple recipients of list" <hw-news at list.gin.cz>
> Sent: Saturday, May 19, 2001 10:44 PM
> Subject: TCP/IP
>
>
> > Zdravim,
> > mam problemek, pod WIN (95,98,ME) mam doma sit na TCP/IP mezi 2 PC a
chodi
> > mi vzdy v jednom smeru pomalu (tak 10 az 20x pomalej nez v tom druhem).
> Kdyz
> > nainstaluju protokol NetBEUI nebo IPX/SPX je to v poradku. Nevi nekdo,
cim
> > by to mohlo byt ? Je to na TP 10Mbit/sec
> >
> > Diky za pomoc, JIRKA
> >
>
>






More information about the HW-list mailing list