Prevod dat mezi verzemi Eaglu

Lukáš Loučanský lukasoftc at atlas.cz
Sat Mar 8 13:57:06 CET 2003


Dobry den,
pouzival jsem verzi Eagle 4.01 a ted sem si stahnul 4.09R2. Jenze to co sem
vytvoril v ty 4.01 se mi nedari otevrit. Nekttery jdou a jiny zase ne.
Existuje nejaka utilitka pro patchnuti SCH a BRD souboru, aby byly
kompatibilni s verzi 4.09 ???
Dik L




More information about the HW-list mailing list